Technik Problem Probleme mit webVPN (Cisco AnyConnect Secure Mobility Client)

Dieses Thema im Forum "Hilfsmittel (Technik, Software, Zubehör etc.)" wurde erstellt von Flubber, 1 März 2015.

  1. Flubber

    Flubber

    Ort:
    Rhein-Main-Gebiet
    Studiengang:
    B.Sc. Wirtschaftswissenschaft
    ECTS Credit Points:
    180 von 180
    Huhu,

    ich habe mir das Cisco AnyConnect installiert und logge mich da eigentlich immer automatisch ins webVPN der FernUni ein. Seit gestern funktioniert das nicht mehr und ich erhalte folgende Fehlermeldung.

    upload_2015-3-1_11-24-11.png

    Nach einigen Versuchen ging es gestern auf einmal. Beim Hochfahren des Rechners, erhielt ich heute aber wieder die Fehlermeldung. Jetzt habe ich es noch mal probiert und es geht wieder. Das ist also ein ewiges Hin und Her...mal geht es, mal nicht. Auf meinem alten Rechner hatte ich das so nie.

    Kennt sich einer von euch damit aus und kann mir sagen, woran das liegt? Für die Verbindung habe ich eingegeben: webvpn.fernuni-hagen.de
     
  2. Schnecke

    Schnecke Tutorin und Forenadmin

    Ort:
    München
    Studiengang:
    Bachelor of Laws
    ECTS Credit Points:
    200 von 210
    Unsortiert und Flubber gefällt das.
  3. Flubber

    Flubber

    Ort:
    Rhein-Main-Gebiet
    Studiengang:
    B.Sc. Wirtschaftswissenschaft
    ECTS Credit Points:
    180 von 180
    War wohl noch zu früh heute morgen...hatte zwar gegoogelt, aber scheinbar nicht das richtige eingegeben. :redface:

    Vielen Dank für deine schnelle Hilfe! Habe das mal gemacht. Mal schauen, ob es jetzt dauerhaft wieder geht. :danke:
     
  4. Unsortiert

    Unsortiert

    Studiengang:
    M.Sc. Praktische Informatik
    Es hat auch seine Vorteile, wenn man nicht sofort jedes Update installiert ;-) - ich habe den Fehler noch gar nicht bemerkt. Jetzt bin ich jedenfalls vorgewarnt :thumbsup:
     
  5. Flubber

    Flubber

    Ort:
    Rhein-Main-Gebiet
    Studiengang:
    B.Sc. Wirtschaftswissenschaft
    ECTS Credit Points:
    180 von 180
    Bei mir ist das Problem doch nicht gelöst. Die Fehlermeldung erscheint schon wieder. :unsure:
     
  6. Wonnie

    Wonnie

    Studiengang:
    Bachelor of Laws
    ECTS Credit Points:
    190 von 210
    Hallo zusammen,

    hat noch jemand Probleme damit, sich über webvpn oder Cisco mit der Fernuni zu verbinden? Ich kriege seit Tagen immer die Meldung "Login Failed" obwohl es garantiert die selben sind wie sonst auch immer... nervt langsam, weil ohne komme ich natürlich nicht auf Beck Online...

    Bevor ich jetzt die IT bemühe, wollte ich mal hören ob es ein grundsätzliches oder ein nutzerspezifisches Problem ist. :eyeroll2:
     
  7. Antonio

    Antonio Fernuni-Hilfe

    Ort:
    München
    Hochschulabschluss:
    Bachelor of Science
    Bei mir läuft alles wie immer.
    Und es hat sich bei Dir wirklich nichts geändert? Gerade die Internetverbindung mit der Du Dich versuchst einzuwählen?

    Hab Dich mal in diesen Thread verschoben. Vielleicht hilft Dir das?
    Davon sollte aber das WebVPN nicht betroffen sein.
     
  8. Wonnie

    Wonnie

    Studiengang:
    Bachelor of Laws
    ECTS Credit Points:
    190 von 210
    An der Internetverbindung wurde nichts geändert und das Internet sonst läuft auch. Es kommt halt beim eingeben von Matrikelnummer (mit q vorweg) und definitiv richtigem Passwort immer "Log in failed".

    Habs mit 2 verschiedenen Rechnern und 2 verschiedenen Browsern probiert. Nix. Beim VU kann ich mich mit gleichen Benutzerdaten ohne Probleme anmelden, also das Passwort stimmt.
     
  9. Wonnie

    Wonnie

    Studiengang:
    Bachelor of Laws
    ECTS Credit Points:
    190 von 210
    jetzt habe ich mal ein java update gemacht und konnte mich zumindest danach einloggen. allerdings kriege ich dann beim versuch, beck-online aufzurufen, die Fehlermeldung "keine Daten empfangen".

    seuffzzz
     
  10. Münchner Kindl

    Münchner Kindl Tutorin und Forenadmin

    Ort:
    München
    Studiengang:
    M.Sc. Wirtschaftswissenschaft
    ECTS Credit Points:
    120 von 120
    Da hat sich etwas geändert, paß auf, daß Du in dem kleinen Fenster unten rechts am Bildschirm in dem Dropdown-Menü Group "FeU-Hagen-SSL-VPNLLA" auswählst.
    Instruktionen mit aktualisierten Screen Shots in Die Unibibliothek in Hagen...ein Buch mit 7 Siegeln?
     
    Zuletzt bearbeitet: 25 Mai 2015
  11. Brettlespätzle

    Brettlespätzle

    Ort:
    Da am Knick im Westen
    Studiengang:
    B.Sc. Wirtschaftsinformatik
    Alternativ hast du auch bei den Optionen (dem Zahnrad) den Reiter "Message History".
    Ein Blick hierein hilft auch, zumindest bei der genaueren Eingrenzung.
     
  12. Münchner Kindl

    Münchner Kindl Tutorin und Forenadmin

    Ort:
    München
    Studiengang:
    M.Sc. Wirtschaftswissenschaft
    ECTS Credit Points:
    120 von 120
    Zur Veranschaulichung des Hinweises von @Brettlespätzle, wo genau dieses Zahnrädchen ist:

    a_2015-05-25 18_20_49-.png

    b_2015-05-25 18_21_10-Cisco AnyConnect Secure Mobility Client.png

    c_2015-05-25 18_21_38-Cisco AnyConnect Secure Mobility Client.png
     
  13. Wonnie

    Wonnie

    Studiengang:
    Bachelor of Laws
    ECTS Credit Points:
    190 von 210
    dankeschön für eure Hilfe! Ich habe gestern nochmal ein Cisco Update gemacht und damit ging es jetzt dann wenigstens.

    Falls jemand noch auf dieses Problem stößt:

    Das ZMI hat mir grad geschrieben, dass es sich bei webvpn momentan um ein Lizenzproblem handelt und die Meldung Login Failed irreführend wäre. Es seien schon neue Lizenzen bestellt worden und nach der Umstellung beim Anbieter gibt es wohl auch Probleme, Beck online über webvpn aufzurufen. Auch daran wird gearbeitet.

    Danke für eure Hilfe!
     
    Antonio und Flubber gefällt das.

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden